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Résumé.

Lestimation des volumes cellulaires et des proportions subcellulaires est néces-
saire pour l'étude des flux métaboliques dans le fruit au cours du développement.
L'analyse d'images de microscopie optique avec le logiciel libre « Image J » nous
a permis de collecter les grandeurs utiles au paramétrage du modele de cellule
de fruit décrit comme étant de forme ellipsoidale. Les estimations de volumes ob-
tenues pour difféerents stades de développement du fruit ont permis d'obtenir une
cinétique de croissance de la cellule moyenne ainsi que de ses compartiments
majeurs. L'ajustement des données mesurées a une fonction mathématique adap-
tée a permis de calculer la vitesse de croissance cellulaire au cours du temps.
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Abstract.

The estimation of cell volumes and subcellular proportions is necessary for studying
metabolic fluxes in fruit during its development. By analyzing optical microscopy
images using the freeware "Image J', we were able to collect the data needed to pa-
rameterize a fruit cell model described as ellipsoidal in shape. The volume estimates
obtained for different stages of fruit development enabled us to obtain growth kinetics
for the average cell and its major compartments. By fitting the measured data to an ap-
propriate mathematical function, we were able to calculate cell growth rate over time.
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Introduction

L'UMR Biologie du Fruit et Pathologie de I'INRAE de Bordeaux
est pluridisciplinaire. Avoir une vision intégrée du développe-
ment des fruits occupe une place importante parmi les thé-
matiques scientifiques du groupe META. Ce travail s'intégre
dans un projet qui compare le métabolisme du fruit de dif-
férentes espéces fruitieres grace, notamment, a I‘élaboration
de différents modéles (d'analyse d'équilibre des flux, d'éco-
physiologie, de cinétique enzymatique, et intégratifs). C'est
pour le paramétrage du modele de cinétique enzymatique
décrivant le devenir du carbone au travers d'un réseau mé-
tabolique compartimenté que la connaissance des volumes
cellulaires et subcellulaires s'est avérée indispensable. Les
compartiments subcellulaires utiles a ce modéle sont la va-
cuole, le cytoplasme, la paroi et les plastes. Dans la littérature,
aucune donnée concernant 'évolution des volumes cellulaire
et subcellulaires moyens au cours du grandissement d'un
fruit n'a été trouvée, ni aucune méthode permettant de les
estimer. Il a donc été nécessaire de trouver une solution pour
lever ce verrou technologique. Par combinaison d'approches
complémentaires, les auteurs de cet article ont construit et
mis en ceuvre un protocole rendant possible I'estimation de
ces volumes d'intérét : 1/ Les méthodes de cytochimie et de
microscopie assurent l'acquisition d'images suffisamment
résolutives pour discriminer les quatre compartiments ma-
jeurs. 2/ Lanalyse d'images avec le logiciel Image J permet
les mesures de surfaces et de diamétres nécessaires au para-
métrage du modéle de cellule végétale en 2D (Cheniclet et
al., 2005) pour trouver les proportions de surfaces subcellu-
laires. 3/ Ces données servent a leur tour au paramétrage de
'ellipsoide, représentation la plus approchante de la cellule
en 3D chez le fruit, pour I'estimation des volumes que nous
cherchons. 4/ Enfin, ces données sont reliées entre elles par
une équation mathématique rendant compte de la cinétique

de croissance la plus probable. Initialement développée sur
la tomate (projet FRIM), cette méthode est décrite ici en s'ap-
puyant sur I'exemple du poivron.

Le fruit du poivron : son évolution
de I'anthése a la maturité

Les poivrons cultivés par INVENIO (Sainte-Livrade-sur-Lot, 47)
pour les besoins du projet FRIMOUSS sont de la variété Gon-
to (HM Clause). Le fruit du poivron est simplement constitué
d'un péricarpe épais qui protége, a sa base, le placenta portant
les graines. C'est a 'anthese, période durant laquelle se déve-
loppent les organes floraux, que se produit I'autofécondation
des ovules par le pollen pour former les graines, initiant ain-
si le développement du fruit. On appelle « jour d'anthése » le
jour de la fécondation (J0), visible dés que le pollen devient
pulvérulent lors de la vibration artificielle de la fleur par I'expé-
rimentateur (comme le ferait un bourdon butineur). Le poivron
atteint sa pleine maturité entre 65 et 75 jours aprés anthese
(JAA) et pese alors environ 220 g. Les figures 1 et 2 illustrent
la cinétique développementale des fruits récoltés pour I'en-
semble des analyses nécessaires au projet (Roch, 2018), parmi
lesquelles celles de cytologie. Les conditions environnemen-
tales influencent le développement de chaque individu avec
pour conséquence une trés grande variabilité entre individus.
Six stades (sur les neuf au total) ont été choisis spécifiquement
pour I'analyse des volumes cellulaires. ls couvrent la cinétique
développementale jusqu'a la fin de la phase exponentielle de
croissance : prélévements effectués a l'anthese puisa 5,13, 18,
30 et 40 JAA. Les échantillons sont récoltés le matin en respec-
tant les mémes horaires de prélévement pour tous les stades.
Ils sont rapidement pris en charge pour éviter leur desseche-
ment avant la premiére étape de fixation (cf. Préparation des
échantillons).

Figure 1. Photomontage (Roch, 2018) illustrant la croissance du poivron (echelle 5 cm). Les chiffres
correspondent aux stades développementaux exprimes en jours apres anthese (JAA)
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Figure 2. Cinétique de croissance du poivron. Les points représentent le poids de chaque fruit preleve sur toute la duree
de culture (bleu), pour les analyses de cytologie (orange). La courbe d'ajustement (vert fonce) permet de relier lensemble
des points par une equation de type Gompertz y(t) = a"EXP(LN(b/a)'EXP(-c™t)) avec a = 221,78 ; b = 2,443E-09 ; ¢ = 0,136). Sa

derivee (vert clair) représentant la vitesse de croissance du fruit au cours du temps

La cellule végétale et sa représentation
graphique simple

Description de cellules de fruit sur coupes
cytologiques

Observer une coupe de péricarpe de poivron prélevé a
I'anthese (Figure 3A) donne une idée de l'organisation
cellulaire dans les végétaux. Chaque cellule séparée de sa
voisine par une paroi (trait violet) possede un noyau (tracé
vert) localisé dans le cytoplasme (gris clair). Sur cette pho-
to, quelques amyloplastes sont a peine visibles dans le

A

cytoplasme. La vacuole centrale (orange rayé) possede de
nombreuses inclusions vacuolaires (points noirs plus ou
moins gros) constituées de composés phénoliques. De pe-
tites vacuoles (rond blanc dans le cytoplasme) fusionneront
avec la vacuole centrale au cours du développement du
fruit. Des divisions cellulaires sont visibles sur la photo 3A,
matérialisées par l'apparition d'une paroi transversale cou-
pant a cellule originelle en deux. Ainsi une cellule mere de-
vient-elle deux cellules filles (étoiles bleues). La figure 3B
(poivron au stade 30 JAA) révéle 'ampleur de l'expansion
cellulaire. Les amyloplastes sont bien visibles avec leurs
grains d'amidon ronds et roses. Ils sont localisés dans le

B

Figure 3. Coupes cytologiques de péricarpe de poivron. A. Au stade anthese; B. Au stade 30 jours apres anthese
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cytoplasme moins visible que les parois bien contrastées.
La photo ne montre plus qu'une petite partie des cellules
avec la vacuole qui s'est développée, prenant une part plus
importante du volume cellulaire et poussant le cytoplasme
contre la paroi. La cellule végétale grossit par expansion cel-
lulaire tandis que le tissu se développe par la combinaison
des deux processus, division et expansion cellulaire.

Description du modeéle

Modéliser la cellule moyenne du péricarpe de fruit en
trois dimensions s'est fait en l'assimilant a un ellipsoide
sphéroide (Cheniclet et al., 2005) (Figure 4A). Dans le plan
(Figure 4B), la forme de la cellule correspond a une ellipse,
la vacuole (bleue) y occupe I'ellipse centrale. Le cytoplasme
(vert) et la paroi (jaune) occupent respectivement les
anneaux concentriques et les amyloplastes (rouge) de
petits cercles dans le cytoplasme. Pour représenter la
croissance coordonnée des compartiments subcellulaires,
nous avons fait I'hypothése que le rapport r des rayons de
la figure 4B était constant avec r = a/b = a'/b’ = a"/b" Le
calcul des surfaces des compartiments subcellulaires est
détaillé ci-dessous :

Surface cellulaire, S, =mab=rrb?(1)aveca=rb(2)
Surface vacuolaire, S, =ma"b"=mrb"2aveca” =rb"
Surface cytovacuolaire, S =ma'b'=rmrb?
Lesvaleurs de surfaces moyennes(cellulaire etsubcellulaire)
de méme que le rapport r sont obtenus expérimentalement

par analyse d'image (procédure § 4, tableaux 1, 2 et 3).
Les proportions des surfaces vacuolaire et cytoplasmique
(%S, %Scyw) mesurées sont utilisées dans les formules
suivantes :

S. =S, x%S

vac cell vac (

Soy =S, X %S
oyt

cell ot

S =S X%S_ (4)

cytvac cell cytvac

3)

Le rapport r est calculé en divisant la moyenne de toutes les
mesures des grands et petits diametres (appellation Feret
et Min Feret dans Image J). Pour cela, un pool de vacuoles
individuelles, représentatif de I'échantillon, est sélectionné
puis mesuré. Lobjectif des calculs a suivre est de détermi-
ner la valeur de tous les rayons.

Scell

De(1),sedéduitlerayonb: b= etde(2),lerayona.

nr
Les valeurs de surface obtenue par (3) et (4) permettent, de
la méme maniére que pour le calcul des rayons cellulaires,
de déduire b’ puis a' ainsi que b" eta".

Les volumes cellulaires et subcellulaires sont calculés par
les formules suivantes :

Volume cellulaire, V= 4/3 a b?

Volume vacuolaire,V = 4/3ma" b"2

Volume cytovacuolaire, V., . = 4/3ta' b

Volume pariétaI,Vpar =V

cell " cytvac

Volume cytoplasmique,V =V

ot cytvac_vvac

Figure 4. Schema montrant les modeles de cellule de fruit. A. Dans l'espace comme lellipsoide de volume V = 4/3ma b?;
B. Dans le plan comme lellipse de surface S = ma b, avec a et b les rayons de la surface cellulaire,
a' et b' les rayons de la surface cytovacuolaire, a" et b" les rayons de la surface vacuolaire
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Préparation des échantillons et prise
de photos de microscopie optique

Fixation, déshydratation/imprégnation,
inclusion et polymérisation

Les échantillons prélevés sur site de production sont
coupés en trongons de 1T mm d'épaisseur (d'environ 2
et 4 mm de c6té) puis directement plongés dans une
solution de glutaraldéhyde (2,5 % [v/v]) dans du tampon
phosphate 0,1 M, pH 7,2 a 4 °C pour stopper toute activité
métabolique. Aprés dégazage sous cloche a vide de 800 a
200 mbar (1 a 2 heures) et poursuite de I'incubation a 4 °C
(2 a 3 heures), les échantillons sont rincés avec du tampon
phosphate seul. Incubés dans une solution contrastante
de tétroxyde d'osmium (1 % [p/v] (tamponné) pendant 2
a 3 heures, les échantillons rincés sont en suivant incubés
30 min dans une solution d'acide tanique 1 % [p/v]
dans l'eau. Aprés rincage, les étapes de déshydratation
(acétone) et d'inclusion (EPON 812) précedent la phase
de polymérisation c'est-a-dire la solidification de la résine
EPON. Accélérée par la température (30 heures a 60 °C),
elle permet I'obtention d'objets durs préts pour la découpe
au microtome.

Obtention de coupes semi-fines

Les coupes de 1 um d'épaisseur sont réalisées a l'aide du
microtome HM 355 S (société MM France). Posées sur une
goutte d'eau directement sur une lame de verre, les coupes
se « défroissent ». L'évaporation de I'eau se fait sur plaque
chauffante (70 °C). Apres quelques minutes de séchage,
la coupe adhere a la lame. Elle est colorée au bleu de
toluidine (0,04 % [p/v]) puis rincée par bains successifs a
I'eau et de nouveau séchéea 70 °Csurla plaque. Ce colorant
métachromatique colore différemment les compartiments
subcellulaires en fonction de leur pH (paroi en violet,
cytoplasme en gris bleu, amyloplaste en rose).

Photos de microscopie optique

Les photos de microscopie optique sont prises avec la
caméra couleur Axiocam 208 Color pilotée par le logiciel
ZENIite et annexée au microscope Axiolmager (société
Carl Zeiss-Division Microscopie). Ce dernier est également
équipé d'une caméra en noir et blanc Cool SNAP HQ2
(Société Photometrics) offrant une meilleure résolution
d'image. Elle est pilotée par le logiciel libre Micro-Manager
en interface avec Image J. Ces équipements performants
facilitent le choix de la zone représentative du tissu a
photographier et du grossissement le plus adapté au stade

de développement ou a l'espéce fruitiere. Pour les jeunes
stades, l'acquisition d'images a l'objectif a immersion X63
permet de faire toutes les mesures utiles. Pour les stades
plus avancés des photos supplémentaires aux objectifs X5,
X10 et X20 sont nécessaires. La figure 5A montre bien
les différences de densité cellulaire en fonction du stade
développemental. La figure 5B (stade 13 JAA), montre
I'hétérogénéité des formes cellulaires sur I'épaisseur
complete du péricarpe de poivron. Lexocarpe (exposée
a la lumiere) en bas est constitué de cellules petites et
compactes plus colorées que les autres. Lendocarpe en
haut est constitué de petites cellules de soutien serrées en
bordure et d'une chaine d'énormes cellules qui le délimite
du mésocarpe au centre. On voit également sur cette
photo deux faisceaux conducteurs (un a gauche et l'autre
a droite) constitués damas plus ou moins circulaire de
petites cellules. Ces photos illustrent bien la nécessité de
sélectionner une zone du péricarpe la plus représentative
du tissu global, zone qui sera analysée a l'identique pour
tous les stades. La zone que nous avons choisie est celle
du mésocarpe hormis les zones contenant des faisceaux
conducteurs (cf. Echantillonnage et limites de la méthode).

Analyse d'image

Présentation du logiciel Image J

Image J est un logiciel d'analyse d'images libre de droits
développé par Wayne Rashand du National Institutes of
Health (NIH). On peut le télécharger a I'adresse suivante :
http://rsb.info.nih.gov/ij/download.html. Il est utilisé par
une large communauté qui contribue a I'évolution de ses
fonctionnalités. De nombreuses formations sont dispo-
nibles sur internet, dont le wiki : https://imagej.net/Welco-
me. Pour les photos de microscopie, le logiciel Fiji Is Just
Image J (FIJI) facilite la prise en charge des Bioformats.
Son interface se présente simplement comme une barre
de menu et une barre d'outils (Figure 6). Des menus dérou-
lants donnent acces a toutes les fonctionnalités.

Actions récurrentes et spécifiques dans Image J -
Méthode de calcul

DanslImageJ, lescommandesde la barre des menus etsous-
menus déroulants sont en anglais. Dans les tableaux 1,2 et
3, les actions récurrentes, les actions spécifiques a ce travail
et le récapitulatif des calculs qui conduisent a I'estimation
des volumes sont synthétisés.
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Figure 5. Photos de microscopie optique a lumiere blanche de péricarpe de poivron. Coloration au
bleu de toluidine. A. Planche de coupes transversales représentant les 6 stades de developpement
avec barre d'échelle de 50 um (0, 5, 13, 18, 30 et 40 JAA). B. Coupe transversale montrant l'entiere

Figure 6. Barre de menu et description des outils disponibles sous Image J.
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Tableau 1 : Liste des actions récu

rrentes sous Image J

Actions

Méthode ou Outil ImageJ

Commentaires - Précautions

Ouwvrir une Image

Barre de menu: File -> Open. Le dernier

repertoire consulté dans IJ s'ouwe. Choisir

son repertoire, son fichier et sa photo
(en .TIFF ou .JPEG)

Drag & Drop fonctionne aussi: faire glisser la photo sur la
barre de menu

Vérifier I'échelle.

Convertir I'échelle en ym

ou mm si les photos
sont en pixels

Barre de menu: Analyze -> Set Scale.
Reporter dans la fenétre ouwerte la
correspondance d' 1 pixel par rapport a la
distance connue en ym (ou mm)

Le fichier de métadonnées d'une photo, quand il existe,
renseigne sur l'objectif utilisé lors de I'aquisition. Tous les
microscopes ne calibrent pas automatiquement les

images aquises. Utiliser alors un tableau de
correspondance (pixel/um) ou bien une échelle visible sur
la photo

Paramétrer les mesures

Barre de menu: Analyze -> Set
Measurements: cocher a minima Area et
Feret's diameter

"Feret" et "Min Feret" correspondent respectivement au
grand et petit diamétre de la forme sélectionnée. "Area"
correspond a la surface de la sélection.

Effectuer les sélections

Une fois la photo ouverte sous IJ et
calibrée, commencer les sélections en
utilisant les outils les plus adéquats pour
circonscrire les zones d'intérét: ROI
(Region Of Interest)

Enregistrer illico la selection pour ne pas la perdre:CTRL

T. Dés lors une fenétre " ROl Manager" s'ouvre. Elle liste

tous les ROI au fil de leur ajout & gaughe. Le menu a

droite donne acceés a divers commandes permettant,entre

autres, la sauvegarde du ROl Manager et ses mesures
(woir plus bas)

Sauwegarder les
sélections

Avant de refermer la fenétre du ROI
Manager, cliquer sur "More" dans la liste
des commandes droites puis "Sawe"

Vérifier que toutes les séléctions sont bien prises en
compte. Nommer le .zip en conservant la référence de la
photo a laquelle il correspond

Ouwrir des sélections
antérieures pour les
compléter ou les
mesurer

Barre de menu: File -> Open. Choisir son
repertoire, son fichier et cliquer sur la photo
et le ROI (.zip) correspondant

Drag & Drop fonctionne aussi en faisant glisser la photo

et le fichier ROI correspondant dans la barre de menu.

Les sélections s'affichent en surbrillance (cocher "Show
all" si ce n'est pas le cas)

Obtenir les mesures des
zones sélectionnées et
les sauvegarder

Barre de menu: Analyze -> Measure ou
directement "Measure” dans les
commandes du ROI Manager. Un tableau

Pour exporter les résultats: barre de menu du tableau de
mesure: Edit -> Select all puis Edit -=> Copy . Ouwir un
tableau (.xls),coller, identifier les lignes et sauvegarder

(.csv) apparait
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Tableau 2 : Liste des actions (sélections, opérations intermédiaires) plus spécifiques a ce travail

Intitulé des

. . Symboles Opérations Outils ImageJ Commentaires - Précautions Formules
métadonnées
Surface Photo Sphoto Multiplier L par | image calibrée (um ou mm) S Photo=L*|
A Il s'agit des zones avec cellules trés petites et compactes non
Délimiter et mesurer les - . : : : .
Surface Hors o Choisir les outils les plus représentatives du tissu global (zones avec faisceaux
S Hors M surfaces dites "Hors . - y .
Mesurage W pratiques et mesurer conducteurs, couches épidermiques (interme, externe), espaces
Mesurage’ . n A .
extra-cellulaires (mééats, aerenchymes) ou taches de coloration.
Surface tissu Stissu Soustraire Stissu = Sphoto - S hors M
Sélection de chaque vacuole de
Option 1: Baguette magique cellules non tronquées. CTRL T
Grand diamétre Feret Selectionner des en choisissant la "Tolerance" pour ajouter les zones Moyenne des Ferets
vacuoles non tronquées adaptée. sélectionnées dans nouveau ROI
sur zones homogeénes Manager.
pour tous les réplicats et Dans barre de menu: Image-
o . pour tous les stades >Adjust-> "Color Threshold". .
Petit diamétre Min Feret développementaux. Régler les paramétres: teinte, Moyenne des Min Feret
Veiller a faire un Option 2: Seuillage pour saturation, luminosité pour
échantillonage détection automatique des optimiser le seuillage. Puis dans
représentatif du tissu. zones claires (plus facile si barre menu: Analyze -> Analyze
Mesurer les diameétres | vacuoles bien contrastées et | Particles (filtrer "S mini- Infinity" et
Rapport grand/petit r (Feret et min Feret). dépourvues d'inclusion) cocher Clear..., Add...,Exclude..., r = Moyenne Feret /
diametre Calculer r Include...). Cette commande Moyenne Min Feret
génére automatiquement le ROI
Manager
Compter le nombre de | Outils Multi-Point permet de |Pour les cellules coupées sur les 4
Surface cellulaire P i " p p Scell = Stissu / nombre de
Scell cellules sur une photo visualiser les cellules bordures de la photo ne les
moyenne ) . . . R P cellules
représentative du tissu. comptées compter qu' un co6té sur 2.
Sélectionner toutes les Important de sélectionner la o _
. . ] . %Svac= somme des
Proportion surface % zones vacuolisées de la Baguette magique de surface vacuolaire de fagon "
" %Svac L, . . surfaces vacuolaires
vacuolaire photo sauf sur la zone préférence exhaustive, sans empiéter sur le st . .
sélectionnées / Stissu
hors mesurage cytoplasme
R Svac Multiplier Svac=(%Svac)*Scell
moyenne
Proportion du reste %Sreste Soustraire Proportion (cytoplasme + paroi) %Sreste =100 - %Svac
Surface du reste Sreste Soustraire Sreste=(%Sreste)*Stissu
Enleve_r I’es zones L'outil Straight permet de Choisir les photos au
vacuolisées et les " : : " .
tracer une ligne a main levée grossissement permettant de
L surfaces hors mesurage. L o o .
Surface pariétale par X et de choisir son épaisseur discriminer le cytoplasme de la | %Spar/reste = Surface paroi
%Spar/reste Mesurer la surface qui . oy i X A .
rapport au reste X (click droit "Line Width") en paroi. CTRL T pour ajouter les mesurée / Sreste
reste. Selectionner la . e . . .
) e fonction de I'épaisseur zones sélectionnées dans un
paroi (cordon d'épaisseur . : . .
. obsenge de la paroi fichier ROl Manager a sauvegarder
variable)
Proportion surface %Spar Calculer la proportion %Spar = (%Spar/reste) *
o
pariétale P d'une proportion (%Sreste)
Proportion sEJrface %Scyto Soustraire cette proportion inclue les plastes |%Scyt=100-(% Svac+%Spar)
cytoplasmique
Surface pariétale Spar Multiplier Spar=(%Spar)*Scell
Surface Scyt Multiplier Scyt=(%Scyt)*Scell
cytoplasmique
. . . | Les plastes étant répartis au sein
. Compter le nombre de | Décompter avec outils Multi- 5 _ o _ .
Proportion surface %Splast plastes. Estimer surface Point 6t mesurer surfaces du cytoplasme, le%Splast = %Splast = (nbre plastes

plastidiale

moyenne d'un plaste

plastes avec Oval Selection

%Vplast (proportion du volume
plastidial)

S moy plaste) / Stissu
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Tableau 3 : Liste des formules permettant le calcul des grandeurs utiles
au calcul des volumes cellulaires et leurs proportions

Intitulé des données Symboles Formules
Petit rayon cellulaire b b = Scell
T *7T
Grand rayon cellulaire a a=r*b
Proportion surface "cytovacuolaire" % Scytvac % Scytvac = % Scyt + % Svac
Surface cytovacuolaire moyenne Scytvac Scytvac = % Scytvac * Scell
) ) Scytvac
Petit rayon cytovacuolaire b’ p = |——
T*T
Grand rayon cytovacuolaire a' a'=r*p
Surface vacuolaire moyenne Svac Svac = % Svac * Scell
. . " ' Svac
Petit rayon Vacuolaire b b =
T*T
Grand rayon Vacuolaire a" a"=r*p"
Volume cellulaire moyen Vcell Vcell=4/3mma*b*b
Volume cytovacuolaire+plastes moyen Veytvacplast Vceytvacplast = 4/3ma *b' *b'
Volume vacuolaire moyen Vvac Vvac = 4/3ma"*b"*b"
Volume pariétal moyen Vpar Vpar = Vcell -Vcytvacplast
Volume plastidial moyen Vplast Vplast= % Splast * Vcell
Volume cytoplasmique moyen Veyt Veyt = Veytvacplast - (Vvac + Vplast)
Proportion volume vacuolaire ratioVac ratioVac = Vvac/Vcell
Proportion volume cytoplasmique ratioCyt ratioCyt = Vcyt/Veell
Proportion volume pariétal ratioPar ratioPar = Vpar/Vcell
Proportion volume plastidial ratioPlast ratioPlast = Vplast/Vcell

Echantillonnage et limites de la méthode

Comme pour toute méthode analytique, la question de
I'échantillonnage se pose. Elle est d'autant plus cruciale
qu'il s'agit d'une cinétique de croissance. Voici les réponses
aux questions que nous nous sommes collectivement
posées.

- Combien de fruits prélever par stade étudié ?
Récolter a minima trois fruits par stade, correspondant
au plus pres, en taille et en poids, a la cinétique de crois-
sance (Figure 2).

- Dans quelle zone du péricarpe prélever?
Pour limiter I'effet de gradient qu'il pourrait y avoir entre
le pédoncule et I'extrémité du fruit, les prélevements sont
réalisés, pour tous les stades, dans le plan « équatorial »
du fruit et en dehors des zones du péricarpe radian.

Clest la convention qui a été choisie pour l'ensemble
des prélevements (pour les analyses métaboliques,
notamment) et donc pour les analyses de cytologie
aussi. Précisons aussi que méme si I'ensemble des
analyses d'image ont été faites sur section transversale
du péricarpe du poivron, nous avons pris soin de vérifier
sur section longitudinale que les valeurs moyennes des
Ferets, diametres dansImage J (2a et 2 b dansle modele),
ne changeaient pas de maniére significative.

Combien de prélevements par fruit?

Effectuer 6 a 8 prélevements sur différentes zones de
I'anneau équatorial.

Lors de lanalyse d'image de photos de microsco-
pie, quelle zone du péricarpe « standardisée » obser-
ver pour tous les stades et pour tous les réplicas?

Par convention, les 15 premieres couches cellulaires de
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I'exocarpe et les couches des cellules extrémes de I'en-
docarpe (Figure 5B) sont exclues de I'analyse. Les obser-
vations se font donc dans la zone du mésocarpe. Les cel-
lules des faisceaux conducteurs et toutes les cellules non
représentatives d'un état physiologique normal (cellules
déchirées, déformées) sont exclues également.

- Combien compter de cellules pour avoir une estimation
satisfaisante de la surface cellulaire moyenne?
Plusieurs procédures permettent d'estimer la surface
cellulaire moyenne. Diviser la surface mesurée du tissu
observé par le nombre de cellules comptées est la plus
simple. Le nombre de cellules dénombrables sur une
image dépend du grossissement, donc du stade déve-
loppemental. Par exemple, a l'anthése on dénombre en-
viron 200 cellules parimage contre environ 90 cellules a
30 JAA. Procéder sur trois images de trois zones distinctes
du péricarpe.

- Combien de photos a fort grossissement pour les

stades avancés permettent de conclure aux bonnes pro-
portions de parois et de cytoplasmes?
Pour discriminer visuellement la paroi du cytoplasme,
des photos de microscopie doivent étre prises a l'objec-
tif X63. De fait, pour les stades les plus avancés, il y a peu
de surface de tissu par photo. Une fourchette entre 5 et
10 photos est un minimum.

II'est important de mentionner que ce modele d'estima-
tion, parmi les biais de mesure qu'il présente, génére une
sous-estimation des volumes cellulaires qu'il est difficile
d'évaluer. En effet, les coupes de tissus fixés permettent
d'observerdes cellules telles quelles le sontin vivo avec des
assises cellulaires plus ou moins organisées en fonction du
stade développemental. Si certaines cellules semblent de
taille homogene entre elles (comme les petites cellules de
soutien de I'endocarpe par exemple), celles du mésocarpe
sont plus hétérogenes. Est-ce qu'il s'agit d'une différence
réelle de taille ou bien d'une différence liée aux sections
de cellules plus ou moins proches de leur barycentre?
Sans doute un peu des deux. Sans pouvoir quantifier
cette sous-estimation du volume cellulaire moyen, nous
considérons ces valeurs comme relatives entre elles. Elles
sont néanmoins les seules qui nous permettent d'avoir
une approximation basée sur des mesures objectives de
tissus végétaux. Quoi qu'il en soit, ce sont les proportions
de volume de compartiments subcellulaires qui sont direc-
tement utilisées dans les modéles du laboratoire, limitant
pour ces recherches I'impact de ce biais.

Exploitation des résultats :
validation de la méthode

Evolution du volume cellulaire moyen au cours
du développement du fruit

Les mesures réalisées sur des images en micrométres
carrés (um2), donnant des résultats de volumes en micro-
metres cube (um?®), sont convertis en picolitres (1072 1) avec
1000 um?® = 10"21. Le tableau 4 récapitule I'ensemble des
estimations réalisées sur les six stades développementaux
avec trois réplicas biologiques par stade. Les moyennes per-
mettent de calculer les facteurs de croissance de la cellule
au cours du temps par rapport a 'anthese. On observe une
phase de latence entre les deux premiers stades, une phase
exponentielle entre 5 et 18 JAA (o le volume est multiplié
par 60) et un plateau des le stade 30 JAA. Au final, la cellule
de poivron a grandi d'un facteur de plus de 250 en 30 jours.

Tableau 4 : Récapitulatif des mesures d'estimation
des volumes cellulaires moyens du péricarpe
de poivron a différents stades développementaux

Joursaprés | N° Réplicat VQIum-es Moyenne Facteur de
anthése biologique ce.llul.alre (picolitre) | croissance / 10
(picolitre)

1 4,339

(0] 2 2,903 3,28 1
3 2,606
1 4,862

5 2 5,175 5,48 2
3 6,410
1 51,254

13 2 24,758 37,82 12
3 37,457
1 449,661

18 2 291,158 395,04 120
3 444,305
1 898,632

30 2 915,467 907,05 276
3 ND
1 ND

40 2 906,708 888,55 271
3 870,397

Fonction mathématique décrivant la croissance
cellulaire

Pour exploiter les données de croissance cellulaire dans le
modele de cinétique enzymatique développé au labora-
toire, I'ajustement des points a une courbe de tendance est
nécessaire.

Une fonction de type Gompertz, d‘équation
Y() =d+axEXP &LN g « EXP(—c «t) | est utilisée. Les
parametres (a, b, ¢ &t d) ont été estimés‘grace au solveur
dans l'utilitaire d'analyse d'Excel® accessible a l'onglet
« Donnees ». Ceci requiert l'installation du complément
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Solver disponible dans Fichier -> Options -> Compléments
Solver. Lobjectif a définir lors du paramétrage du solveur
est de rendre minimale la somme du carré des écarts
(entre les mesures et la courbe d'ajustement). Pour cela,
il est nécessaire de construire en amont un tableau
Excel® avec les cellules contenant les paramétres a, b,
c et d puis la colonne des résultats expérimentaux, la
colonne des résultats ajustés contenant la formule se
référant aux parameétres et enfin une colonne contenant
le calcul de leur écart au carré ainsi que la cellule de leur
somme. La méthode de résolution sélectionnée dans le
menu déroulant est « évolutionnaire ». Relancer parfois
I'analyse pour obtenir les parametres adaptés appréciables
visuellement apreés avoir pris soin d'insérer le graphe des
représentations (valeurs mesurées et ajustées). Le calcul
de la racine de l'écart quadratique moyen (root-mean-
square error - RMSE) sert de critére d'optimisation de
I'ajustement (Figure 7). La courbe d'ajustement (en noir)
proposée par le solveur avec les parametres a = 1 000,
b=0,001;c=0,14 et d = 3,28 sajuste correctement a
I'ensemble des points expérimentaux; les points a 40 JAA
n'ont pas suffisamment de « poids » statistique pour tirer la
tendance vers le bas. Quoi qu'il en soit, un fruit continue sa
croissance au-dela de 40 JAA avant d'atteindre un palier;
II'semble donc peu probable que les cellules rétrécissent
aprés 30 JAA. Cette courbe permet de décrire la croissance

cellulaire de facon plus précise que le tableau 4 des
résultats bruts. La phase de latence dure environ 7 jours
apres anthése. La phase exponentielle est bien visible
entre 8 et 28 jours. La prédiction du volume de la cellule
en fin de croissance serait d'environ 1200 pl. La dérivée de
cette courbe dajustement (en orange) donne la vitesse de
croissance cellulaire moyenne au cours du développement
du fruit. Elle n'est pas linéaire dans le temps. Elle forme
une courbe en cloche qui augmente graduellement entre
5 et 20 JAA, stade ou la vitesse de croissance atteint son
maximum a 64 picolitres/jour puis redescend en trafnant.
La croissance du fruit et la croissance cellulaire ont des
profils d'évolution trés similaires. Les vitesses maximales
de croissance sont atteintes a 24 jours pour la premiére
et 21 jours pour la seconde. Ces deux processus, I'un a
I'échelle macroscopique l'autre a I'échelle microscopique,
semblent interdépendants. Cette constatation n'était pas
particulierement attendue en commencant ce travail; elle
semble apporter du poids aux résultats obtenus, méme
si la validation de la méthode développée n'est pas a
proprement parler, réalisée. Les ajustements a une fonction
mathématique permettent a partir de données ponctuelles
davoir une information continue sur toute la durée du
phénomene étudié (la plus probable entre les premiers et
derniers points expérimentaux).

Figure 7. Croissance cellulaire moyenne du péricarpe du poivron au cours de son developpement. En bleu
sont représentées les mesures effectuees, en gris la courbe d'ajustement y(t) = d + a /@’ el qyec a = 1 000,
b=0,001c-014etd-328) enorange, la derivee a la courbe. Cette derivee represente la vitesse de
grandissement cellulaire au cours du temps (echelle droite).
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Evolution des volumes et proportions
subcellulaires au cours du temps

Lafigure 8 représente I'évolution desvolumessubcellulaires
(en picolitre) au cours du temps. La vacuole étant le
compartiment le plus volumineux il écrase les autres sur
le graphe. La représentation des proportions subcellulaire
(Figure 9) apporte des informations supplémentaires.
Les proportions, correspondant au rapport du volume
du compartiment ciblé sur le volume cellulaire, sont
calculées a chaque stade. Des courbes d'ajustement ont été
optimisées sous Excel grace au solveur. Ainsi, I'évolution

des proportions vacuolaire (courbe orange), cytoplasmique
(courbe verte) et pariétale (courbe bleue) est décrite par les
fonctions suivantes, respectivement :

fV_(t) = b*EXP(LN(a/b)*EXP(-c*1)) avec a =
b=0,778¢tc=0,107

fcht(t) = a*EXP(-b*t) + caveca = 0,274 ; b = 0,0707 et
c=0,118

prar(t) = a*EXP(-b*t) + caveca = 0,123 ; b = 0,111 et
c=0,0843

0,404 ;

La qualité des ajustements est importante, car la somme
de toutes les proportions subcellulaires issues des courbes

Figure 8. Evolution des volumes subcellulaires au cours du développement du poivron.

Figure 9. Evolution des proportions subcellulaires au cours du développement du poivron.
La proportion vacuolaire est representee en orange ; la proportion cytoplasmique, en vert ;
la proportion parietale, en bleu et celle des plastes, en rouge.

NOV'AE Numéro Régulier #14. Décembre 2023




dajustement doit étre égale a 1 pour tous les stades
développementaux. Grace a ces fonctions d‘ajustement,
plusieurs informations ressortent. On constate que la
proportion vacuolaire augmente constamment au cours de
la croissance du fruit jusqu'a représenter 75 % de la cellule,
celle du cytoplasme rétrécit; d'un peu moins de 40 %
initialement, il passe a 13 %. La paroi de 20 % a l'anthese
tombe a 9 %. Les plastes sont proportionnellement quasi
négligeables dés le milieu de la phase exponentielle de
croissance cellulaire. On peut donc suggérer a partir de ces
observations que l'expansion cellulaire est étroitement liée
a l'expansion vacuolaire.

Conclusion

Lobjectif de ce travail était de mettre au point une méthode
qui permet de déterminer les volumes cellulaires et subcel-
lulaires moyens dans le tissu du péricarpe de fruit au cours
de son développement. Comme le montre l'exemple du
poivron présenté ici, les résultats obtenus apportent les in-
formations recherchées, fiabilisées par les fonctions d'ajus-
tement. Ces fonctions rendent non seulement I'ensemble
des valeurs cohérentes entre elles, mais elles permettent
également d'extrapoler les résultats sur toute la durée de
la cinétique. Comme pour le fruit de tomate, pour lequel
cette méthode a été développée initialement (Beauvoit
et al., 2014 ; Chen et al,, 2021), les données générées
peuvent servir au paramétrage d'un modele de cinétique
enzymatique compartimenté chez le poivron. Utilisée de-
puis une dizaine d'années maintenant au laboratoire cette
méthode a permis une collaboration dans le cadre de notre
partenariat (LIA FreQUenCE) avec un laboratoire japonais
(Shinozaki et al., 2020) et de modéliser le réseau métabo-
lique impliqué dans la réponse au stress oxydatif chez la to-
mate (Decros et al., 2023). Elle a par ailleurs été utilisée sur

d'autres tissus pour mettre en évidence des changements
métaboliques a I'échelle subcellulaire au cours du dévelop-
pement de la feuille (Destailleur etal., 2023) ou en réponse
a des perturbations induites par des conditions de culture
stressantes (Poucet et al., 2022). Le protocole est lourd et
assez long, mais se trouve largement facilité par |'utilisation
de matériel adapté et performant (matériel de cytologie,
de microscopie, équipement d'analyse d'image...). Carac-
tériser 'ensemble du tissu du péricarpe n'est pas possible,
mais choisir d'observer une zone standardisée du méso-
carpe permet de comparer tous les stades. Les proportions
subcellulaires (données directement exploitées par les mo-
deles cinétiques) étant des valeurs relatives, cette estima-
tion des volumes cellulaires est pertinente. Qutre le para-
métrage de modeles cinétiques plus ou moins complexes
cités plus haut, la connaissance des volumes subcellulaires
pourrait devenir déterminante pour comparer les données
de transcriptomique. Les données quantitatives d’ARN
messagers exprimées en picomoles/g de matiére fraiche
vont pouvoir étre ainsi recalculées par rapport au volume
de cytoplasme pour s'approcher un peu mieux de leurs
valeurs physiologiques. En effet, la vacuole ajoute, comme
on l'a vu et comme décrit (Génard et al., 2014) un facteur
de dilution croissant au cours du grandissement des fruits.
On pourrait, par extension, faire ce type de conversion pour
tout métabolite, ou enzyme dont on connait la localisation
subcellulaire.
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